activation wpshop impossible

Forums Forums WPshop activation wpshop impossible

Ce sujet a 6 réponses, 2 participants et a été mis à jour par  cookyz-bizou, il y a 3 ans et 4 mois.

7 sujets de 1 à 7 (sur un total de 7)
Auteur Messages
Auteur Messages
24 mars 2014 at 2 h 11 min #15352

cookyz-bizou
Participant

Bonjour,je n’arrive pas à activer le plugin wpshop sur wordpress 3.8.1 thème itheme2.
J’ai tout essayé,déactiver les plugins,changer le thème,changer de version avec wpshop 1.3.7.0 et 1.3.5.0,rien ni fait.
J’ai deux blogs et j’ai le même problème sur les deux.
Quand je veux activer le plugin le lancement est très long et j’abouti au bout de deux minutes environ sur une page blanche.
Mes deux blogs:

http://www.allo-jacky-numerisation.fr

http://www.allo-jacky-pc-et-informatique.fr

allo.allo.ici.jacky@gmail.com

Je compte sur vous, en attendant d’avance merci

Jacky

  • Ce sujet a été modifié le il y a 3 ans et 4 mois par  cookyz-bizou.
24 mars 2014 at 9 h 37 min #15355

Jérôme
Admin bbPress

Bonjour,

quelle est votre hébergeur ?
Cela pourrait être dû aux limites d’exécution ou de mémoire de script chez votre hébergeur.

Cdlt.

24 mars 2014 at 13 h 44 min #15361

cookyz-bizou
Participant

Bonjour
Merci pour la réponse je suis chez 1an1 serveur mutualisé
Cdlt

24 mars 2014 at 15 h 15 min #15362

cookyz-bizou
Participant

Je viens de faire un essai avec instant WP et le plugin fonctionne très bien.
Je vais voir du coté de mon hébergeur
Merci

24 mars 2014 at 15 h 37 min #15363

cookyz-bizou
Participant

Je viens d’appeler 1and1 il me demande de combien de mémoire doit disposer le plugin
pour fonctionner normalement
D’avance merci
Cdlt

28 mars 2014 at 10 h 29 min #15398

cookyz-bizou
Participant

Bonjour,
je reviens pour le plugin wpshop
J’ai fait augmenter la ram de 0,5 à 1,5Go chez 1and1
Effectivement mes données vont plus vite, j’ai donc réinstallé wpshop sur mes deux blogs
un est équipé de WP 3.5.2 et l’autre de WP 3.8.1
j’ai réinstallé wpshop sur les deux blogs , aucun problème, mais au moment de l’activation impossible
ça rame et il ne s’active pas.
Je ferme mes blogs pour les relancer et là impossible, je n’accède plus a mes tableaux de bord.
Je suis obligé de supprimer wpshop en FTP pour à nouveau pouvoir accéder aux tableaux de bord.
Quelqu’un peut-il m’expliquer svp?
D’avance merci
Jacky

28 mars 2014 at 11 h 47 min #15400

cookyz-bizou
Participant

Je viens d’installer wpshop en FTP direct comme je j’ai lu dans un post est
quand j’ai voulu lancer mon tableau de bord au bout de 5 minutes j’ai eu le message
 » Error 500 – Internal server error  »
C’est une histoire de fou
Personne n’a eu ce problème svp???

7 sujets de 1 à 7 (sur un total de 7)